MOXA Nport1530 не определяется EdgeSwitch 8-150 +SFP UF-RGJ5-1G

Тема в разделе 'Коммутаторы и маршрутизаторы', создана пользователем Alina, 4 июн 2019.

  1. Alina Member
    Alina

    Alina Member

    Регистрация:
    17 май 2019
    Сообщения:
    91
    Симпатии:
    0
    Баллы:
    6
    Пол:
    Женский
    MOXA NPORT 1530 (100/10мб) не хочет работать при подключении EdgeSwitch 8-150 через SFP UF-RG45-1G. При подключении к обычному порту от 1 до 8 работает, но они заняты POE оборудованием. Если к SFP UF-RG45-1G подключить самый простой свитч 100 мб , а в него MOXA то работает. Выбрать скорость через CLI в 100 мб не дает(ошибка) . Что-то можно еще сделать, чтобы моха работала через SFP модуль?
     
  2. Iansaf Member
    Iansaf

    Iansaf Member

    Регистрация:
    2 июн 2019
    Сообщения:
    79
    Симпатии:
    0
    Баллы:
    6
    • Есть вероятность, что блокируют на уровне софта/прошивки, т.к. производители стараются продавать более выгодные устройства. Либо, уж совсем современные микросхемы используют, которые не поддерживают старые режимы. Понимаю Вашу проблему, посмотрите здесь: https://community.ubnt.com/t5/EdgeRouter/Not-getting-max-speed-from-Edgerouter-X/td-p/2172929
    здесь: https://www.reddit.com/r/Ubiquiti/comments/8342k6/slow_speeds_on_new_edgerouter_x/
     
  3. Maaxxx Member
    Maaxxx

    Maaxxx Member

    Регистрация:
    2 июн 2019
    Сообщения:
    87
    Симпатии:
    0
    Баллы:
    6
    Пол:
    Мужской
    Пробуйте и авто и автоопределение (возможно тип кабельной связи определяется, под рукой такого нет, проверить не на чем). Есть вероятность, что само подключение конвертора, просто фиксируется, потом идет запрос и переходник отвечает, а после отсутствия физической связи идет ответ о том, что физического подключения нет.
     

Поделиться этой страницей